Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Compile 7.2
#1
Again I, when giving me error the last builds compiled by me (as I explained in the forum "General" the 8.0 builds do not start), I want to see if version 7.2 would work for me or not. How can I compile version 7.2 and not the git version? Which command to compile a specific branch, or just version 7.2
Reply


Messages In This Thread
Compile 7.2 - by Amnesia1000 - 05-27-2019, 06:18 PM
RE: Compile 7.2 - by endrift - 05-28-2019, 03:52 AM
RE: Compile 7.2 - by Amnesia1000 - 05-28-2019, 10:21 PM
RE: Compile 7.2 - by endrift - 05-29-2019, 12:58 AM
RE: Compile 7.2 - by Amnesia1000 - 05-29-2019, 02:56 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)