Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Last build error
#1
Bug 
Problems running the latest update from git

The error displayed by the console is this:

Code:
mgba-qt: ../libepoxy/src/dispatch_common.c:858: epoxy_get_proc_address: La declaraciĆ³n `0 && "Couldn't find current GLX or EGL context.\n"' no se cumple.
Abortado (`core' generado)

Linux Manjaro
Reply


Messages In This Thread
Last build error - by Amnesia1000 - 04-10-2021, 05:27 AM
RE: Last build error - by endrift - 04-12-2021, 09:06 PM
RE: Last build error - by Amnesia1000 - 04-17-2021, 01:26 AM
RE: Last build error - by endrift - 04-19-2021, 06:10 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)